sketch3.5别升级呀,升级后果是marketch无法使用。。。

sketch3.5别升级呀,升级后果是marketch无法使用。。。
2016-01-27 19:04 添加评论 分享
已邀请:
1

AegeanK - 总有更多要学习,更多要体验。

赞同来自: xzz

因为 Sketch 是不支持向下兼容的,每一次更新, Marketch 也要跟着发小更新……

不过好消息是,Marketch 的创作者说下周内就能发新版修复问题~
0

yoddy

赞同来自:

这个是什么插件吗?我也发现了3.5其他问题,暂时解决不了,Sketch 更新 3.5之后,不能直接从AI里拷贝东西进去了,很烦躁呀!目前您想到什么方法解决了吗?
0

xiazhuo

赞同来自:

已经升级了 还能下低版本吗?
0

xiazhuo

赞同来自:

更新了,toolbox里的插件你还能用吗?
0

snowpee

赞同来自:

升级了
0

snowpee

赞同来自:

https://github.com/tudou527/marketch

v1.0.13

[update] support sketch 3.5

要回复问题请先登录注册

退出全屏模式 全屏模式 回复